libpam-runtime 0.99.7.1-5ubuntu6.3 (ia64 binary) in ubuntu hardy

 Contains configuration files and directories required for
 authentication to work on Debian systems. This package is required
 on almost all installations.

Details

Package version:
0.99.7.1-5ubuntu6.3
Source:
"pam" 0.99.7.1-5ubuntu6.3 source package in Ubuntu
Status:
Deleted
Component:
main
Priority:
Required