upstart-compat-sysv binary package in Ubuntu Hardy ia64

 This package contains compatibility tasks and utilities that emulate
 the behaviour of the original sysvinit package, including runlevels,
 and ensures that the initscripts in /etc/rc*.d are still run.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2015-04-24 19:15:58 UTC Obsolete Ubuntu Hardy ia64 release main base Required 0.3.9-2
  • Removal requested on 2015-04-24.
  • Published on 2008-04-11
  2008-04-11 14:03:50 UTC Superseded Ubuntu Hardy ia64 release main base Required 0.3.9-1
  • Removed from disk on 2008-04-12.
  • Removal requested on 2008-04-12.
  • Superseded on 2008-04-11 by ia64 build of upstart 0.3.9-2 in ubuntu hardy RELEASE
  • Published on 2007-11-01
  2007-11-01 00:05:08 UTC Superseded Ubuntu Hardy ia64 release main base Required 0.3.8-2
  • Removed from disk on 2011-09-19.
  • Removal requested on 2007-11-02.
  • Superseded on 2007-11-01 by ia64 build of upstart 0.3.9-1 in ubuntu hardy RELEASE
  • Published on 2007-10-18
  • Copied from ubuntu gutsy-release ia64 in Primary Archive for Ubuntu