libaudiere-dev 1.9.4-2 (lpia binary) in ubuntu hardy

 Audiere can play Ogg Vorbis, MP3, FLAC, uncompressed WAV, AIFF, MOD, S3M,
 XM, and IT files.
 .
 This package contains the header files and static libraries needed
 to build programs that use audiere.
 .
  Homepage: http://audiere.sourceforge.net/

Details

Package version:
1.9.4-2
Source:
"audiere" 1.9.4-2 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Downloadable files