libgnome-desktop-2 1:2.22.3-0ubuntu1 (lpia binary) in ubuntu hardy

 This library is used by GNOME 2 to load the .desktop files.

Details

Package version:
1:2.22.3-0ubuntu1
Source:
"gnome-desktop" 1:2.22.3-0ubuntu1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional