libkpimexchange1 4:3.5.7enterprise20071207-1ubuntu1 (lpia binary) in ubuntu hardy

 This is the runtime package for programs that use the libkpimexchange
 library.
 .
 This package is part of KDE, and a component of the KDE PIM module.
 See the 'kde' and 'kdepim' packages for more information.

Details

Package version:
4:3.5.7enterprise20071207-1ubuntu1
Source:
kdepim 4:3.5.7enterprise20071207-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional