libpam-apparmor 2.1+1075-0ubuntu9.2 (lpia binary) in ubuntu hardy

 Library for allowing AppArmor changehat function via PAM.

Details

Package version:
2.1+1075-0ubuntu9.2
Source:
"apparmor" 2.1+1075-0ubuntu9.2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra