“autoconf2.13” binary package in Ubuntu Hardy sparc

 Obsolete compatibility package of Autoconf 2.13. For use only with
 packages that cannot easily be updated to use Autoconf 2.50+.
 .
 This package provides compatibility wrappers for autoconf,
 autoheader, and autoreconf that attempt to automatically choose which
 version of Autoconf to use, based on some simple heuristics. For
 information on these heuristics or how to force use of a particular
 Autoconf version, see /usr/share/doc/autoconf2.13/README.Debian.gz.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2007-12-10 15:04:02 UTC Published Ubuntu Hardy sparc release main devel Optional 2.13-59
  • Published on 2007-12-10
  • Copied from ubuntu hardy-release i386 in Primary Archive for Ubuntu
  2007-12-10 15:04:22 UTC Superseded Ubuntu Hardy sparc release main devel Optional 2.13-58
  • Removed from disk on 2011-09-19.
  • Removal requested on 2007-12-11.
  • Superseded on 2007-12-10 by i386 build of autoconf2.13 2.13-59 in ubuntu hardy RELEASE
  • Published on 2007-10-18
  • Copied from ubuntu feisty-release i386 in Primary Archive for Ubuntu