libpolkit-gnome-dev 0.7-2ubuntu1.1 (sparc binary) in ubuntu hardy

 libpolkit-gnome provides conenience functions for using PolicyKit from within
 GTK+ and GNOME applications.
 .
 This package contains the development libraries and headers.

Details

Package version:
0.7-2ubuntu1.1
Source:
"policykit-gnome" 0.7-2ubuntu1.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional