libpoppler-qt4-2 0.6.4-1 (sparc binary) in ubuntu hardy

 Poppler is a PDF rendering library based on xpdf PDF viewer.
 .
 This package provides the Qt 4 based shared library for applications
 using the Qt 4 interface to Poppler.

Details

Package version:
0.6.4-1
Source:
"poppler" 0.6.4-1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional