Change logs for xfce4-netload-plugin source package in Hirsute

  • xfce4-netload-plugin (1.3.2-1) unstable; urgency=medium
    
      * New upstream version 1.3.2
      * use debhelper-compat b-dep for dh compat level
      * d/control: update dh compat level to 11
      * d/control: update standards version to 4.4.0
      * d/patches refreshed for new upstream
    
     -- Yves-Alexis Perez <email address hidden>  Wed, 04 Sep 2019 18:12:58 +0200