libloudmouth1-dev 1.5.3-5 (arm64 binary) in ubuntu hirsute

 The development headers and API documentation for the LoudMouth
 Jabber library. See the description of libloudmouth1-0 for a more detailed
 description.

Details

Package version:
1.5.3-5
Source:
loudmouth 1.5.3-5 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional