node-rollup-plugin-buble 0.21.3+repack+~0.19.8-1 (armhf binary) in ubuntu hirsute

 This plugin for rollup will convert javascript using the too-recent
 ES2015 standard to older and more common javascript variants, using the
 buble transpiler.

Details

Package version:
0.21.3+repack+~0.19.8-1
Source:
node-rollup-plugin-buble 0.21.3+repack+~0.19.8-1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional