libloudmouth1-dev 1.5.3-6 (ppc64el binary) in ubuntu hirsute

 The development headers and API documentation for the LoudMouth
 Jabber library. See the description of libloudmouth1-0 for a more detailed
 description.

Details

Package version:
1.5.3-6
Source:
loudmouth 1.5.3-6 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional