libpam-modules 1.3.1-5ubuntu6.21.04.1 (riscv64 binary) in ubuntu hirsute

 This package completes the set of modules for PAM. It includes the
  pam_unix.so module as well as some specialty modules.

Details

Package version:
1.3.1-5ubuntu6.21.04.1
Source:
pam 1.3.1-5ubuntu6.21.04.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Required