libdee-1.0-4-dbgsym 1.2.7+17.10.20170616-6ubuntu1 (ppc64el binary) in ubuntu impish

Details

Package version:
1.2.7+17.10.20170616-6ubuntu1
Source:
dee 1.2.7+17.10.20170616-6ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships