libevdi0-dbgsym 1.9.1-1ubuntu3 (ppc64el binary) in ubuntu impish

Details

Package version:
1.9.1-1ubuntu3
Source:
evdi 1.9.1-1ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships