Ubuntu

“atom4” 4.1-4 source package in The Intrepid Ibex

Publishing history

4.1-4
OBSOLETE: Intrepid pocket Release in component universe and section games
  • Removal requested on 2013-02-20.
  • Published on 2008-04-28
  • Copied from ubuntu dapper in Primary Archive for Ubuntu

Changelog

atom4 (4.1-4) unstable; urgency=low


  * Fix Build-depends: to depend on specific X11 libraries rather than
    obsoleted xlibs-dev (Closes: #346674)

 -- Hwei Sheng Teoh <email address hidden>  Wed, 11 Jan 2006 09:43:13 -0800

No changes file available.