lib64objc2-dbg 4.3.2-1ubuntu11 (i386 binary) in ubuntu intrepid

 Library needed for GNU ObjC applications linked against the shared library.

Details

Package version:
4.3.2-1ubuntu11
Source:
"gcc-4.3" 4.3.2-1ubuntu11 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Extra