libcomerr2 1.41.0-3ubuntu3 (ia64 binary) in ubuntu intrepid

 libcomerr is an attempt to present a common error-handling mechanism to
 manipulate the most common form of error code in a fashion that does not
 have the problems identified with mechanisms commonly in use.

Details

Package version:
1.41.0-3ubuntu3
Source:
"e2fsprogs" 1.41.0-3ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required

Downloadable files

  • libcomerr2_1.41.0-3ubuntu3_ia64.deb (deleted)

Package relationships