libglib2.0-cil 2.12.1-1ubuntu2 (lpia binary) in ubuntu intrepid

 This package provides the glib-sharp assembly that allows CLI (.NET) programs
 to use the GLib utility library 2.12. This is mostly useful for the GTK+ and
 GNOME bindings.
 .
 GKT# 2.10 is a CLI (.NET) language binding for the GTK+ 2.10 toolkit

Details

Package version:
2.12.1-1ubuntu2
Source:
"gtk-sharp2" 2.12.1-1ubuntu2 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional