licq-plugin-kde 1.3.5-2 (lpia binary) in ubuntu intrepid

 This package provides a Qt-based graphical user interface to the Licq
 ICQ client. This version is built for KDE and provides the
 corresponding extra features, including KDE docking support.

Details

Package version:
1.3.5-2
Source:
"licq" 1.3.5-2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional