libpolkit-gobject-1-0-dbgsym 0.105-31ubuntu1 (armhf binary) in ubuntu jammy

Details

Package version:
0.105-31ubuntu1
Source:
policykit-1 0.105-31ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships