postgresql-8.3 source package in Jaunty

libecpg-compat3: older version of run-time library for ECPG programs
libecpg-dev: No summary available for libecpg-dev in ubuntu jaunty.
libecpg6: run-time library for ECPG programs
libpgtypes3: No summary available for libpgtypes3 in ubuntu jaunty.
libpq-dev: No summary available for libpq-dev in ubuntu jaunty.
libpq5: PostgreSQL C client library
postgresql: No summary available for postgresql in ubuntu jaunty.
postgresql-8.3: No summary available for postgresql-8.3 in ubuntu jaunty.
postgresql-client: front-end programs for PostgreSQL (latest version)
postgresql-client-8.3: front-end programs for PostgreSQL 8.3
postgresql-contrib: No summary available for postgresql-contrib in ubuntu jaunty.
postgresql-contrib-8.3: additional facilities for PostgreSQL
postgresql-doc: documentation for the PostgreSQL database management system
postgresql-doc-8.3: No summary available for postgresql-doc-8.3 in ubuntu jaunty.
postgresql-plperl-8.3: No summary available for postgresql-plperl-8.3 in ubuntu jaunty.
postgresql-plpython-8.3: PL/Python procedural language for PostgreSQL 8.3
postgresql-pltcl-8.3: No summary available for postgresql-pltcl-8.3 in ubuntu jaunty.
postgresql-server-dev-8.3: development files for PostgreSQL 8.3 server-side programming

Versions published

There is no current release of this source package in The Jaunty Jackalope. You can still report bugs, make translations, and so on, but they might not be used until the package is published.

postgresql-8.3 information

No published releases of this package have been uploaded in Ubuntu Jaunty

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?