Ubuntu

“slony1” 1.2.15-1 source package in The Jaunty Jackalope

Publishing history

1.2.15-1
OBSOLETE: Jaunty pocket Release in component universe and section misc
  • Removed from disk on 2013-02-28.
  • Removal requested on 2013-02-28.
  • Published on 2008-11-17

Builds

Changelog

slony1 (1.2.15-1) unstable; urgency=low

  * New upstream release
  * Replaced build dependency gs-gpl by ghostscript again
  * Updated standards version
  * Changed to debhelper level 7
  * Added libdbd-pg-perl to Recommends (closes: #499548)

 -- Steve Guio <email address hidden>   Mon,  17 Nov 2008 09:24:24 +0000