libgnome2-dev 2.25.1-0ubuntu2 (amd64 binary) in ubuntu jaunty

 This package contains the shared library for the base GNOME library
 functions.

Details

Package version:
2.25.1-0ubuntu2
Source:
"libgnome" 2.25.1-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libgnome2-dev_2.25.1-0ubuntu2_amd64.deb (deleted)