libkonq5-dev 4:4.2.4-0ubuntu1~jaunty1 (amd64 binary) in ubuntu jaunty

 This package contains development files for building software that uses the
 Konqueror libraries.
 .
 This package is part of the KDE 4 base applications module.

Details

Package version:
4:4.2.4-0ubuntu1~jaunty1
Source:
"kdebase" 4:4.2.4-0ubuntu1~jaunty1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional