libqtwebkit2.2-cil 4:4.2.1-0ubuntu3 (amd64 binary) in ubuntu jaunty

 This package provides the QtWebkit assembly, that allows
 CLI based software to use the QtWebkit library

Details

Package version:
4:4.2.1-0ubuntu3
Source:
"kdebindings" 4:4.2.1-0ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Downloadable files

  • libqtwebkit2.2-cil_4.2.1-0ubuntu3_amd64.deb (deleted)