crypto-modules-2.6.28-19-ixp4xx-di 2.6.28-19.62 (armel binary) in ubuntu jaunty

 This package contains crypto modules.

Details

Package version:
2.6.28-19.62
Source:
"linux" 2.6.28-19.62 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Downloadable files

  • crypto-modules-2.6.28-19-ixp4xx-di_2.6.28-19.62_armel.udeb (deleted)

Package relationships

Provides:
  • crypto-modules