libc6-dev 2.8+20081027-0ubuntu10 (armel binary) in ubuntu jaunty

 Contains the symlinks, headers, and object files needed to compile
 and link programs which use the standard C library.

Details

Package version:
2.8+20081027-0ubuntu10
Source:
"glibc" 2.8+20081027-0ubuntu10 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libc6-dev_2.8+20081027-0ubuntu10_armel.deb (deleted)