“libselinux1” binary package in Ubuntu Jaunty armel

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2013-02-28 04:32:10 UTC Obsolete Ubuntu Jaunty armel release main libs Required 2.0.65-5build1
  • Removed from disk on 2013-02-28.
  • Removal requested on 2013-02-28.
  • Published on 2009-03-07
  2009-03-07 06:04:33 UTC Superseded Ubuntu Jaunty armel release main libs Required 2.0.65-5
  • Removed from disk on 2009-03-08.
  • Removal requested on 2009-03-08.
  • Superseded on 2009-03-07 by armel build of libselinux 2.0.65-5build1 in ubuntu jaunty RELEASE
  • Published on 2008-11-13