ruby-kde4 4:4.2.2-0ubuntu2 (armel binary) in ubuntu jaunty

 This package contains the files necessary for running and developing
 Ruby code using the Korundum KDE Ruby bindings.
 .
 It also includes some example programs and templates that make use of
 these bindings.
 .
 This package is part of the official KDE 4 bindings module.

Details

Package version:
4:4.2.2-0ubuntu2
Source:
"kdebindings" 4:4.2.2-0ubuntu2 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships