libpulsecore9 0.9.14-0ubuntu5 (hppa binary) in ubuntu jaunty

 PulseAudio, previously known as Polypaudio, is a sound server for POSIX and
 WIN32 systems. It is a drop in replacement for the ESD sound server with
 much better latency, mixing/re-sampling quality and overall architecture.
 .
 This library provides core services to the PulseAudio daemon and modules
 the run inside the daemon.

Details

Package version:
0.9.14-0ubuntu5
Source:
"pulseaudio" 0.9.14-0ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libpulsecore9_0.9.14-0ubuntu5_hppa.deb (deleted)