libsmokeqt4-2 4:4.1.80-0ubuntu3 (i386 binary) in ubuntu jaunty

 The "Scripting Meta Object Kompiler Engine" library is used by
 various KDE 4 language bindings packages to provide interfaces to the
 Qt 4 library.
 .
 This package is part of the official KDE 4 bindings module.

Details

Package version:
4:4.1.80-0ubuntu3
Source:
"kde4bindings" 4:4.1.80-0ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libsmokeqt4-2_4.1.80-0ubuntu3_i386.deb (deleted)