“libpam0g” binary package in Ubuntu Jaunty ia64

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2013-02-28 04:32:10 UTC Obsolete Ubuntu Jaunty ia64 updates main libs Required 1.0.1-9ubuntu1.1
  • Removed from disk on 2013-02-28.
  • Removal requested on 2013-02-28.
  • Published on 2009-09-09
  • Copied from ubuntu jaunty-release ia64 in Private PPA for Ubuntu Security Team
  2013-02-28 04:32:10 UTC Obsolete Ubuntu Jaunty ia64 security main libs Required 1.0.1-9ubuntu1.1
  • Removed from disk on 2013-02-28.
  • Removal requested on 2013-02-28.
  • Published on 2009-09-08
  • Copied from ubuntu jaunty-release ia64 in Private PPA for Ubuntu Security Team
  2013-02-28 04:32:10 UTC Obsolete Ubuntu Jaunty ia64 release main libs Required 1.0.1-9ubuntu1
  • Removed from disk on 2013-02-28.
  • Removal requested on 2013-02-28.
  • Published on 2009-03-21
  2009-03-21 10:07:43 UTC Superseded Ubuntu Jaunty ia64 release main libs Required 1.0.1-7ubuntu1
  • Removed from disk on 2009-03-22.
  • Removal requested on 2009-03-22.
  • Superseded on 2009-03-21 by ia64 build of pam 1.0.1-9ubuntu1 in ubuntu jaunty RELEASE
  • Published on 2009-03-19
  2009-03-19 19:06:24 UTC Superseded Ubuntu Jaunty ia64 release main base Required 1.0.1-7ubuntu1
  • Removed from disk on 2009-03-22.
  • Removal requested on 2009-03-20.
  • Superseded on 2009-03-19 by ia64 build of pam 1.0.1-7ubuntu1 in ubuntu jaunty RELEASE
  • Published on 2009-03-04
  2009-03-04 03:05:07 UTC Superseded Ubuntu Jaunty ia64 release main base Required 1.0.1-5ubuntu2
  • Removed from disk on 2009-03-05.
  • Removal requested on 2009-03-05.
  • Superseded on 2009-03-04 by ia64 build of pam 1.0.1-7ubuntu1 in ubuntu jaunty RELEASE
  • Published on 2009-02-28
  2009-02-28 01:05:06 UTC Superseded Ubuntu Jaunty ia64 release main base Required 1.0.1-5ubuntu1
  • Removed from disk on 2009-03-01.
  • Removal requested on 2009-03-01.
  • Superseded on 2009-02-28 by ia64 build of pam 1.0.1-5ubuntu2 in ubuntu jaunty RELEASE
  • Published on 2009-01-08
  2009-01-08 23:04:33 UTC Superseded Ubuntu Jaunty ia64 release main base Required 1.0.1-4ubuntu5.4
  • Removed from disk on 2009-01-10.
  • Removal requested on 2009-01-09.
  • Superseded on 2009-01-08 by ia64 build of pam 1.0.1-5ubuntu1 in ubuntu jaunty RELEASE
  • Published on 2008-11-18
  2008-11-18 18:05:19 UTC Superseded Ubuntu Jaunty ia64 release main base Required 1.0.1-4ubuntu5.3
  • Removed from disk on 2009-04-22.
  • Removal requested on 2008-11-19.
  • Superseded on 2008-11-18 by ia64 build of pam 1.0.1-4ubuntu5.4 in ubuntu jaunty RELEASE
  • Published on 2008-11-17
  • Copied from ubuntu intrepid-updates ia64 in Primary Archive for Ubuntu
  2008-11-17 18:07:04 UTC Superseded Ubuntu Jaunty ia64 release main base Required 1.0.1-4ubuntu5.2
  • Removed from disk on 2008-11-18.
  • Removal requested on 2008-11-18.
  • Superseded on 2008-11-17 by ia64 build of pam 1.0.1-4ubuntu5.3 in ubuntu intrepid UPDATES
  • Published on 2008-11-13
  2008-11-13 07:04:33 UTC Superseded Ubuntu Jaunty ia64 release main base Required 1.0.1-4ubuntu5.1
  • Removed from disk on 2008-11-14.
  • Removal requested on 2008-11-14.
  • Superseded on 2008-11-13 by ia64 build of pam 1.0.1-4ubuntu5.2 in ubuntu jaunty RELEASE
  • Published on 2008-11-05
  2008-11-05 22:11:34 UTC Superseded Ubuntu Jaunty ia64 release main base Required 1.0.1-4ubuntu5
  • Removed from disk on 2013-02-27.
  • Removal requested on 2008-11-06.
  • Superseded on 2008-11-05 by ia64 build of pam 1.0.1-4ubuntu5.1 in ubuntu jaunty RELEASE
  • Published on 2008-10-31
  • Copied from ubuntu intrepid-release ia64 in Primary Archive for Ubuntu