libpoppler-qt4-3 0.10.4-0ubuntu1 (ia64 binary) in ubuntu jaunty

 Poppler is a PDF rendering library based on xpdf PDF viewer.
 .
 This package provides the Qt 4 based shared library for applications
 using the Qt 4 interface to Poppler.

Details

Package version:
0.10.4-0ubuntu1
Source:
"poppler" 0.10.4-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libpoppler-qt4-3_0.10.4-0ubuntu1_ia64.deb (deleted)