gnumed-client-de 0.3.8-1 (lpia binary) in ubuntu jaunty

 Just install this package if you want to use the GNUmed
 client in Germany and you have to use German chipcard
 systems. The package installs the GNUmed client and
 cares for proper libchipcard support.

Details

Package version:
0.3.8-1
Source:
"gnumed-client" 0.3.8-1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Downloadable files

  • gnumed-client-de_0.3.8-1_all.deb (deleted)