gtk-qt-engine-kde4 1:1.1+svn20080816-0ubuntu6 (lpia binary) in ubuntu jaunty

 This dummy package is provided for a smooth transition from gtk-qt-engine-kde4
 to gtk-qt-engine.
 It may safely be removed after installation.

Details

Package version:
1:1.1+svn20080816-0ubuntu6
Source:
"gtk-qt-engine" 1:1.1+svn20080816-0ubuntu6 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Downloadable files

  • gtk-qt-engine-kde4_1.1+svn20080816-0ubuntu6_all.deb (deleted)

Package relationships

Depends on: