pulseaudio-esound-compat-dbg 0.9.13-2ubuntu1 (lpia binary) in ubuntu jaunty

 PulseAudio, previously known as Polypaudio, is a sound server for POSIX and
 WIN32 systems. It is a drop in replacement for the ESD sound server with
 much better latency, mixing/re-sampling quality and overall architecture.
 .
 This package contains debugging symbols for the ESD compatibility components.

Details

Package version:
0.9.13-2ubuntu1
Source:
"pulseaudio" 0.9.13-2ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • pulseaudio-esound-compat-dbg_0.9.13-2ubuntu1_lpia.deb (deleted)

Package relationships