Ubuntu

“aptitude” 0.4.11.11-1ubuntu5 source package in The Karmic Koala

Publishing history

0.4.11.11-1ubuntu5
SUPERSEDED: Karmic pocket Release in component main and section admin
  • Removed from disk on 2009-09-29.
  • Removal requested on 2009-09-29.
  • Superseded on 2009-09-28 by aptitude - 0.4.11.11-1ubuntu6
  • Published on 2009-09-04

Builds

Changelog

aptitude (0.4.11.11-1ubuntu5) karmic; urgency=low

  * point manpages to the correct place for further info (LP: #348548)
  * debian/control: depend on debhelper 5 or later (lintian warning)

 -- Rolf Leggewie <email address hidden>   Fri, 31 Jul 2009 04:42:04 +0200