linux-headers-virtual 2.6.31.14.27 (amd64 binary) in ubuntu karmic

 This package will always depend on the latest kernel headers available
 for virtual machines (which are the same headers as for the server flavour).

Details

Package version:
2.6.31.14.27
Source:
"linux-meta" 2.6.31.14.27 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships