libgcc1 1:4.4.1-4ubuntu8 (armel binary) in ubuntu karmic

 Shared version of the support library, a library of internal subroutines
 that GCC uses to overcome shortcomings of particular machines, or
 special needs for some languages.

Details

Package version:
1:4.4.1-4ubuntu8
Source:
"gcc-4.4" 4.4.1-4ubuntu8 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Required

Package relationships