libobjc2 4.4.0-3ubuntu3 (armel binary) in ubuntu karmic

 Library needed for GNU ObjC applications linked against the shared library.

Details

Package version:
4.4.0-3ubuntu3
Source:
"gcc-4.4" 4.4.0-3ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libobjc2_4.4.0-3ubuntu3_armel.deb (deleted)