libpam-doc 1.1.0-2ubuntu1 (armel binary) in ubuntu karmic

 Contains documentation (in HTML, ASCII, and PostScript format) for
 libpam, the Pluggable Authentication Modules library, a suite of shared
 libraries that enable the local system administrator to choose how
 applications authenticate users.

Details

Package version:
1.1.0-2ubuntu1
Source:
"pam" 1.1.0-2ubuntu1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships

Provides: