libpst-dev 0.6.41-0ubuntu2 (armel binary) in ubuntu karmic

 Development files needed if coding or compiling programmes that use
 the libpst shared libray.

Details

Package version:
0.6.41-0ubuntu2
Source:
"libpst" 0.6.41-0ubuntu2 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships