libcupsys2 1.3.9-17ubuntu1 (i386 binary) in ubuntu karmic

 This is a dummy package to ease transition to new package name.

Details

Package version:
1.3.9-17ubuntu1
Source:
"cups" 1.3.9-17ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: