libgnomeui-dev 2.24.2-1 (i386 binary) in ubuntu karmic

 This package contains the shared library for the base GNOME library
 functions (User Interface functions).

Details

Package version:
2.24.2-1
Source:
"libgnomeui" 2.24.2-1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional