libpanel-applet2-dev 1:2.28.0-0ubuntu1 (i386 binary) in ubuntu karmic

 This packages provides the include files and static library for the GNOME
 Panel applet library functions.

Details

Package version:
1:2.28.0-0ubuntu1
Source:
"gnome-panel" 1:2.28.0-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libpanel-applet2-dev_2.28.0-0ubuntu1_i386.deb (deleted)