“libqt0-ruby1.8” binary package in Ubuntu Karmic i386

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2013-03-04 05:16:42 UTC Obsolete Ubuntu Karmic i386 release universe interpreters Optional 4:3.5.10-1ubuntu3
  • Removed from disk on 2013-03-04.
  • Removal requested on 2013-03-04.
  • Published on 2009-04-23
  • Copied from ubuntu jaunty-release i386 in Primary Archive for Ubuntu