util-linux-locales 2.16-1ubuntu5.1 (i386 binary) in ubuntu karmic

 This package contains the internationalization files of for the util-linux
 package.
 .
 They are needed when you want the programs in util-linux to print their
 messages in other languages than English.

Details

Package version:
2.16-1ubuntu5.1
Source:
"util-linux" 2.16-1ubuntu5.1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional