libavutil-dev 4:0.5+svn20090706-2ubuntu2.1 (ia64 binary) in ubuntu karmic

 This is the common utility library from the ffmpeg project. It is required
 by all other ffmpeg libraries.
 .
 This package contains the header files and static libraries needed to
 compile applications or shared objects that use libavutil.

Details

Package version:
4:0.5+svn20090706-2ubuntu2.1
Source:
"ffmpeg" 4:0.5+svn20090706-2ubuntu2.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional